Bluescreens und Startfehler (Minidump angehängt)

Davilesh

Newbie
Dabei seit
März 2019
Beiträge
4
Hallo liebe Community,

seit einiger Zeit plagt mich das Problem, dass mein Rechner entweder nur mit großen Schwierigkeiten startet und dann noch Bluescreens auftauchen, teilweise mit unterschiedlichen Fehlermeldungen.

Vor einigen Monaten setzte ich eine neue BIOS-Batterie ein und rüstete auf 8GB Ram hoch. Zudem ist seitdem mein Gamepad wieder häufiger angeschlossen.
Zu dieser Zeit setzten in etwa die Probleme beim Starten des Rechners ein: Obwohl die neue BIOS-Batterie funktionierte (Das Datum musste nicht bei jedem Start neu eingestellt werden) ertönten oft weiterhin vier kurze Töne und der Rechner schaltete sich vor dem eigentlichen Bootvorgang automatisch ab und startete nach wenigen Sekunden automatisch neu. Manchmal nach drei Anläufen, manchmal nach zehn startete der Rechner ordentlich.

Oft gab es dann bei der Arbeit mit dem Rechner Bluescreens. Ob diese systematisch aufgetreten sind, kann ich nicht sagen.
Nach meinem Gefühl startete der Rechner besser, nachdem ich die BIOS-Batterie nochmals neu reingedrückt hatte und ohne angeschlossenes Gamepad startete.

Zwischenzeitlich hatte ich für einige Wochen garkeine Probleme.

RAM-Tests und der Test der Festplatte verliefen ohne Auffälligkeiten. Diesen Post schreibe ich grade vom "Problemrechner", der nach dem letzten Bluescreen für den Moment läuft. Fragt sich nur wielange. Der letzte Minidump ist angehängt.

Ich weiß inzwischen nicht mehr, wo das große Problem liegt und wende mich daher an die Community hier.

Vielen Dank für eure Hilfe und viele Grüße aus dem Ruhrgebiet.
 

Anhänge

ntloader

Commander
Dabei seit
Juni 2004
Beiträge
2.093
Weil die Hardwareinfos nur Raterei zulassen und die Wahrheit im Memory Dump zu finden ist?
 

Davilesh

Newbie
Ersteller dieses Themas
Dabei seit
März 2019
Beiträge
4
Genau, mit Memtest86

Dachte mir jetzt auch, dass der Fehler eher in den Minidumps gefunden werden kann
 
Zuletzt bearbeitet:

HerrAbisZ

Lt. Commander
Dabei seit
Okt. 2015
Beiträge
1.670

HerrAbisZ

Lt. Commander
Dabei seit
Okt. 2015
Beiträge
1.670
Du hast leider oben abgeschnitten und deine Luftstromtemperatur ist ROT ?!?!

Wann wurde der Laptop/PC zuletzt entstaubt ?

http://blog.is-a-geek.org/dreckschleudern-der-etwas-anderen-art

HDD/Hardware - Schaden durch Hitze ?

Öffne bitte eine Eingabeaufforderung mit Rechtsklick als Admin und lasse den Befehl "sfc /scannow" (ohne " + dann ENTER) unter Umständen MEHRMALS laufen.

PC nach dem Durchlauf neu starten.

Eventuelle genaue Fehlermeldungen bitte posten. Danke.
 

Davilesh

Newbie
Ersteller dieses Themas
Dabei seit
März 2019
Beiträge
4
In der Tat habe ich lange nicht entstaubt und dies jetzt nachgeholt. Die rote Lampe ist direkt aus, danke schonmal für die Erinnerung. Der Screenshot im vorherigen Post gab die Infos zur Partition E: mit 250GB wieder.
Angehängt ist jetzt auch der Tab zur Festplatte der Systempartition C:, die zwar weniger warm zu sein scheint, dafür aber offenbar andere Probleme hat. Was bedeutet die Warnung der "wiederzugewiesenen Sektoren"?

sfc lasse ich gleich laufen

Edit:
sfc bei vier Durchgängen ohne Befund. Neustart ohne Probleme erfolgt.
 

Anhänge

Zuletzt bearbeitet:

HerrAbisZ

Lt. Commander
Dabei seit
Okt. 2015
Beiträge
1.670
Top