E8400 E0 OC-Problem!

risingSilence

Lt. Commander
Registriert
Dez. 2008
Beiträge
1.220
E8400 E0 OC-Problem (braucht zu viel Volt)!

hi leute.
bin seit gestern am übertakten meines e8400 e0 mit dem ep45-ds3 und ocz 1066 ddr2 reaper hpc ram.
hab ihn auf 4,1ghz gebracht (9x456), das war in sämtlichen spielen und 3dm vantage stabil, bei prime kam nach 2 std fehler. 4,0 ghz ist stabil.
der fsb ist stabil bis 495mhz @1.2v (1.1v standart)
den ram hab ich bei bislang allen tests underclocked, kein großer faktor vorerst.
die cpu läuft wie gesagt bei 4,0ghz stabil, ALLERDINGS muss ich dazu 1.4v (1.25 standart) anlegen!!!
bei 4,2ghz gibts nach ca. 20 sek. fehler und nach ca. 30 sek. freeze (beim small fft-test).

ich hab schon irgendwo bei jemanden gelesen, der hat 4,2ghz bei knapp 1.3 volt gehabt - gleiches mainboard, gleicher speicher, gleicher kühler (alpenföhn groß clockner) (auch mit bild von den settings in windows mit prime95 usw.).

meine temps sind übrigens immer unter 60° bei prime.

im bios habe ich folgende einstellungen:
alle spannungen auf "Normal" (NICHT auto), bis auf cpu: 1.4v, mch(nb): 1.2v.
ram teiler 1:2 -> ram unter 1066 getaktet
c1e und eist off, pci-e 100 *fix*

bei 3.6ghz läuft der prozessor mit 1.22v.

ich glaube nicht, dass ich einfach nen schlechteren prozi habe. denn sonst glaube ich würde dieser nicht bei 4.1ghz relativ stabil laufen, wenn auch unter hohen spannungen.

mein ziel ist es, die spannungen bis allermindestens 1.3 volt zu senken, um den chip bei 4ghz betreiben zu können. ideal wär natürlich ein stabiler betrieb bei 1.3v und 4.2ghz.

könnt ihr mir helfen?
hat jemand ne idee?
danke schonmal :)
 
Zuletzt bearbeitet:
small!
und das zeigt ja meistens fehler wenn die voltage zu gering ist (bei 1.4v? -.-).
 
Zuletzt bearbeitet:
GTLs jaja die mysteriösen. würd ich ja gern einstellen, die 3 werte, aber ich find sie im bios nicht!
hab die neueste version F9 auf dem ep45-ds3.
 
ich hab nur cpu reference!
die hab ich auf 0.64x1.36v erhöht! (cpu terminator: 1.36v)
cpu vcore: 1.4v
cpu terminator: 1.36v
cpu reference: 0.64x1.36v (der nächstgelegene wert drunter)
 
Zuletzt bearbeitet:
ich hab jetzt mal ganz von vorne begonnen.
im moment läuft fürs erste stabil (alle 3 prime tests nach ner viertel stunde passed):
3735mhz
415x9
cpu vcore/termination/reference
1.2875/1.28/0.81v
mch core/reference
1.18/NORMAL
cpu-z core voltage:
1,248v (idle) / 1,216 - 1,232v (prime95)

wie verhalten sich die ganzen reference/termination/core werte zueinander ? hab nur drauf geachtet, dass cpu reference 0,633333...*cpu termination ist.
ist das bis dahin okay?
 
1,2500v laut coretemp

//4050 mhz nach 10 stunden und ner halben stabil.

offtopic: wenn ich mein zimmer kurz durchlüft, sinken beide kerne von 60 auf 50° ab nach grade mal 2 minuten, auch die gpu ist nur noch 32°, die spawas der gpu 25° (!!)
is ja krass.
 
Hi!

Ich würde den Multi auf 6 runtersetzen VCore 1,2750V, CPU PLL 1,50V, CPU Termination 1,24, CPU Reference (1,24x0,635), MCH Core 1,26 und schauen wie weit Du damit kommst, das ganze würde ich mit Large FFTs testen, Dreiviertelstunde reicht vorerst!;)
 
ich muss dazu ergänzen:
die 4050 nach 10 stunden sind stabil mit folgenden settings:

alles normal bis auf vcore: 1,37500v
mch core: 1.20v (495 fsb sind bei 1.28 stabil)
ram teiler 1:2.40 (= 1080mhz)
timings: 5-7-7-20
ram voltage: 2.2v

heißt VID=1.25v, dass ich die termination nicht höher als 1.25v ansetzen darf?
 
1:1 wäre aber nur 900mhz, standart sind 1066.
1:2.4 = 1080 sollen langsamer sein als 1:1 900mhz?
 
achso.. aber wenn der ram schneller läuft und das unter der voltage bleibt, in der es garantie gibt, wieso sollte ich es dann runtersetzen? speicher wird kaum warm (hat ja die mächtigen heat pipes drauf) wenn ich ihn anfass
 
ich hab die gleiche harware bis auf der RAm da habe ich den von Geil Black Dragon 2x2gb 1066mhz ist dieser Ram gut zum übertakten?
 
Zurück
Oben