PC fährt nicht hoch, mit Fehlermeldung (WinXP, 32bit, BIOS Version V1.3 110405)

Lars1111

Newbie
Dabei seit
Feb. 2013
Beiträge
5
Hallo liebe Leute! Mein alter PC (ca. 5-6 Jahre alt, öfters neu aufgesetzt) fährt nicht mehr hoch (ich schreib von meinem Netbook aus).
Es kommt in ein Bruchteil einer Sekunde eine Fehlermeldung (blauer Bildschirm), danach stürzt er ab und versucht erneut hochzufahren. Mit Mühe & Not konnte ich die Fehlermeldung erfassen.

Auf ihr steht:

Es wurde ein Problem festgestellt, Windows wurde heruntergefahren, damit der
Computer nicht beschädigt wird.

UNMOUNTABLE_BOOT_VOLUME

Wenn Sie diese Fehlermeldung zum ersten Mal angezeigt bekommen,
solten Sie den Computer neu starten. Wenn diese Meldung
weiterhin angezeigt wird, müssen Sie folgenden Schritten
folgen:

Stellen Sie sicher, dass neue Hardware oder Software richtig installiert
ist. Fragen Sie ihren Hardware- oder Softwarehersteller nach möglicher-
weise erforderlichen Windows-Updates, falls es sich um eine Neuinstallation
handelt.

Falls das Problem weiterhin bestehen bleibt, sollten Sie alle neu
installierte Hardware oder Software deinstallieren. Deaktivieren
Sie BIOS-Optionen wie Caching oder Shadowing. Starten Sie den Computer
neu, drücken Sie die F8-Taste um die erweiterten Startoptionen zu wählen,
und wählen Sie dann den abgesicherten Modus , falls sie zum Löschen oder
Deaktivieren von Komponenten den abgesicherten Modus verwenden müssen.

Technische Information:

*** STOP. _
Ich hatte gestern (wie auch schon etliche Male zuvor) bevor das passierte, eine gut funktionierende externe Festplatte (2,5", 1TB) angeschlossen.
Als der PC nicht mehr regierte, drückte ich Reset und zog den Stecker, dann zog ich die Festplatte ab.
Heute Mittag wollte ich ihn wieder hochfahren, da kam diese Fehlermeldung.
Erst versuchte ich in dem ich die externe HDD wieder anschloss, den PC hochzufahren - ohne Erfolg.
Dann drückte ich beim Hochfahren Delete/entf. (F8 funktioniert nicht) - so kam ich in den BIOS-Optionen.
Hatte etwas in den Optionen herumprobiert und versuchte erneut hochzufahren, hatte aber anschließend immer wieder zurückgesetzt, sowie es vorher war!

Ich weiß nicht weiter und brauche eure Hilfe!
Ich kenn mich mit BIOS usw. so gut wie nicht aus.
Ich will wirklich ungern den PC neu aufsetzen müssen.

Zur Info:

-WinXP SP 3, 32bit, BIOS Version V1.3 110405
-eine eingebaute HDD (200GB)
-Funktastatur, Kabelmaus, usw.
 
Zuletzt bearbeitet:

emeraldmine

Fleet Admiral
Dabei seit
März 2009
Beiträge
24.665
Ich will wirklich ungern den PC neu aufsetzen müssen.
Wenigstens halben Weges wirst du das tun müssen: Führe eine Reparaturinstallation von Windows XP durch, Anleitungen gibts zu Hauf im Netz. Daten sollten erhalten bleiben, allerdings nur wenn er eine Windows XP Installation findet und die zur Reparatur frei gibt, das macht die Installation immer nach bestätigen der EULA Vertragsbedingungen. Und keine Partition formatieren !
 

SilenceIsGolden

Captain
Dabei seit
Nov. 2011
Beiträge
3.859
Unmountable Boot Device könnte auf eine defekte Festplatte hindeuten.
Lade dir ein Live Linux runter, z.B. Knoppix und boote mal davon. Dann kannst du probieren, ob du noch auf die HDD zugreifen kannst.
Wenn du die Möglichkeit hast, die HDD auszubauen und an einen anderen Rechner anzuschließen, könntest du das auch machen.
Bzw. könnte man die HDD auch in ein externes Gehäuse einbauen und so an einen anderen Rechner anschließen.
Wenn das getan ist, Crystal Disk Info runterladen und einen Screenshot der SMART-Werte der HDD posten.
Wenn du die Linux-Variante wählst, kannst du die PartedMagic runterladen und dort auf dem Desktop das Icon "Disk Health" anklicken, dann werden die SMART-Werte auch angezeigt. Diese Werte braucht man, um sagen zu können, was mit der HDD los ist.
 

Waldheinz

Captain
Dabei seit
Juni 2009
Beiträge
4.053
Kann auch ein zerschossener Treiber sein, z.B. AHCI, dann könnte man versuchen die Platte im IDE Modus zu betreiben und somit Windows starten und dann den AHCI Treiber neu installieren, oder zumindest seine Daten retten. Umzustellen im BIOS insofern vorhanden.
 

werkam

Alter Meckermann
Dabei seit
Okt. 2001
Beiträge
62.378
Wird denn im Bios die 200er Systemplatte noch erkannt und ist sie als First Bootdevice gewählt?
 

Lars1111

Newbie
Ersteller dieses Themas
Dabei seit
Feb. 2013
Beiträge
5
Unmountable Boot Device könnte auf eine defekte Festplatte hindeuten.
Lade dir ein Live Linux runter, z.B. Knoppix und boote mal davon. Dann kannst du probieren, ob du noch auf die HDD zugreifen kannst.
Wenn du die Möglichkeit hast, die HDD auszubauen und an einen anderen Rechner anzuschließen, könntest du das auch machen.
Bzw. könnte man die HDD auch in ein externes Gehäuse einbauen und so an einen anderen Rechner anschließen.
Wenn das getan ist, Crystal Disk Info runterladen und einen Screenshot der SMART-Werte der HDD posten.
Wenn du die Linux-Variante wählst, kannst du die PartedMagic runterladen und dort auf dem Desktop das Icon "Disk Health" anklicken, dann werden die SMART-Werte auch angezeigt. Diese Werte braucht man, um sagen zu können, was mit der HDD los ist.
Ich habe mit meiner Parted Magic CD bootenkönnen. Nach dem ich meine Daten gesichert habe, wollte ich Windows reparieren. Vorher versuchte ich nochmal normal hochzufahren, und dann ging es plötzlich wieder, ohne die Fehlermeldung :D
 

SilenceIsGolden

Captain
Dabei seit
Nov. 2011
Beiträge
3.859
Wenn es ohne Änderung plötzlich wieder läuft, solltest du erst recht CDI runterladen und mal nen Screenshot davon posten.
Irgendeine Ursache muss es ja gehabt haben, dass er nicht mehr booten wollte und wenn die HDD doch was hat, dann kann das evtl. jederzeit wieder passieren.
 
Top