Ram gskill

vaN

Lt. Commander
Registriert
Sep. 2004
Beiträge
1.052
Hallo liebe Experten ;)

PC ist jetzt zusammengebaut, danach gleich aktuelles ABBA Bios aufgespielt und bekomme bei Userbenchmark.exe folgendes angezeit :
merm.JPG


trotz aktivierten XMP Profil?! (Speicher ist verbaut der: F4-3200C14D-32GTZ) Hab ich was übersehen oder müsste ich noch was einstellen? Würde mich auch mal am Ram OC probieren mit Hilfe um die auf 3600 zu bringen. Bin etwas spät ins Bett von der Nachtschicht der PC hatte heute mal vorrang grins
Mich wundert auch das die verbaute 5700 XT hin und wieder etwas laut vor sich hin brüllt im IDLE, ganz ungewohnt von meiner damaligen Gainward 1070 die war im idle immer flüsterleise. Mit MSI Afterburner Lüfterkurve der Grafikkarte anpassen? Der PCH Lüfter wurde bereits auf Silent gestellt, war zumindestens das erste was ich gleich eingestellt hatte nach Bios update. Also bin mir schon sicher das es die Grafikkarte ist und nicht der PCH Lüfter. Eine direkte Ohrprobe nah am Gehäuse müsste ich nochmal in Erwägung ziehen. ;)
 
Zuletzt bearbeitet:
Das geladene XMP Profil hat wahrscheinlich ganz lasche Timings á la 16-18-18-38 hinterlegt, von daher ist das jetzt erstmal nicht verwunderlich. Was sagt denn CPU-Z?
Ansonsten schau doch mal hier rein.

Grüße
 
momentus hier wiefolgt ->
 

Anhänge

  • cpuz1.JPG
    cpuz1.JPG
    51,9 KB · Aufrufe: 205
  • cpuz2.JPG
    cpuz2.JPG
    39,3 KB · Aufrufe: 210
Also lasche Timings sind das nicht gerade.
 
CPU Temperatur auslesen CoreTemp für Ryzen noch verwendbar oder lieber anderes Tool nehmen?
 
Lasche Timings scheinen wohl nicht hinterlegt zu sein. Dann würde ich im verlinkten Thread weitermachen.
Wahrscheinlich haben die ganzen Userbencher den RAM hochgeprügelt und somit liegt deiner etwas unterhalb der 100 %.

Grüße
 
kann mir da jemand beim Speicher was geben, sodass ich mal versuchen kann den auf 3600 zu prügeln? bis ich die Lektüre fertig habe ist ja Weihnachten. ;)
 
wahrscheinlich eher nix :freaky:
 
scheint wohl der CPU Lüfter zu sein der im idle hochdreht, so wie ich bereits hier schon im Forum nachlesen konnte ein generelles Problem? Der pch Lüfter ist jedenfalls auf Stillstand, wunderbar.
 
habe schon mehrfach gelesen das es im bios eine Funktion gibt um den Cpu lüfter langsamer bei Temperatur anstiege anzusteuern.

nennt sich glaube ich, "cpu fan smoothing up/down time"

hiermit kann man einstellen das der lüfter nicht sofort hochdreht sondern erst nach einer Verzögerung.
denn teilweise geht die Temperatur von 30grad in 2 sek auf 45grad und wieder zurück auf 30.
Und diese springenden Temperatur anstiege kann man dann eben ausgleichen mit dieser Verzögerung.

ich denke das das eventuell daran liegt das wenn die cpu im boost ist ein temperatursprug entsteht der eigentlich noch garnicht statt gefunden hat nur um sicherzustellen bestmöglich auf eine zu erwartende last zu kühlen.
anders kann ich mir kaum erklären warum die cpu in wenigen Sekunden von 30 auf 50 und wieder auf 30 grad sprigt….

jedenfalls kannst du das ja mal probieren einzustellen.
 
na hab die Lüfterkurven jetzt angepasst, bei cpu (bios) und gpu (wattmann).
Mal in der Anleitung vom RAM OC reingeschaut, soweit so gut und mittels DRAM Calculator 3600er Timings berechnen lassen. Im Bios beim Gigabyte x570 Aorus Pro finde ich zwar VSOC und DRAMVOLTAGE aber nicht VDDG?
 
Zuletzt bearbeitet:
Wo sind denn die Gigabyte RAM OC Spezis?:freaky:
 
Zurück
Oben