Seite 1 von 2 12 LetzteLetzte
  1. #1
    Cadet 1st Year
    Dabei seit
    Feb 2018
    Beiträge
    9

    Verzweiflung Pur!

    Hallo liebe Leute,
    nach der ganzen Zeit habe ich mich entschlossen mich hier anzumelden & nach Hilfe zu bitten! Ich habe mir vor ca. 1-2Jahren auf ebayKleinanzeigen einen fertig Pc gekauft der selber zusammengebaut wurde, der Typ klang ziemlich seriös & ich war der Meinung er wusste was er tut. Bitte schiebt jetzt keinen Hass aber ich war derzeit etwas doof was sowas anging.

    Technische Fakten:
    -AMD 6300 Sixcore (altes Modell)
    (Genaue Daten schreibe ich morgen dazu)
    -Grafikkarte: AMD Radeon HD 7800 Series
    -Netzteil: ATX PSU 550Watt (MS-Tech)
    -Der Pc hat an der Seite vom Case x2Lüfter und vorne unten einen, laut „Experten“ sollte da nix falsch sein.
    -Mainboard von Asus
    (Genaue Datem schreibe ich morgen dazu)
    -Benutze Windows10


    Problem:

    -Ich starte ein Spiel, es ist egal welches Spiel ob Fortnite, CS:Go oder Minecraft das ist völlig egal,auf sogut wie allen spielen habe ich sehr gute fps und kann flüssig spielen , ich spiele manchmal 3Std am Stück & manchmal nur 10min & dann startet mein Pc Neu geht aber in dem Sinne nicht aus das heißt alle LEDs am Lüfter bleiben noch an usw ... ich bekomme KEINEN Bluescreen, lediglich einen „Blackscreen“ wo steht Kein Videosignal für einen Augenblick oder Schlafmodus aktiviert ich weiß es gerade nicht mehr weil ich den Post im Bett schreibe & gleich wegpenne haha... und dann startet er einfach neu und die ganze Prozedur fängt nach ein bisschen zocken von vorne an.... was mir aufgefallen ist wenn ich ihn normal anlasse oder surfe im Internet Bleibt er ganz normal an. Letztens habe ich beim zocken beobachtet als ich die Seiten case offengelassen habe das der „Auspuff“ der Grafikkarte extrem heiß geworden ist sodass man nichtmal mehr hinfassen wollte. Ich bin echt am verzweifeln...

    Was ich dagegen schon getan habe:

    -Neues Netzteil eingebaut (siehe oben)
    -Neue WLP aufgetragen selbst in der GraKa
    -Lüfter weggelassen
    -Treiber hin/her
    -Bios einen Kollegen schauen lassen(meint gut)
    -Windows neu aufgespielt
    -Neuen Monitor geholt
    -und viele weitere kleine Dinge
    - & ja selbst bei einem „Spezialist“ war ich bei dem ich nur fürs schauen 25€ gezahlt habe & für das „beheben“ nochmal 20-40€ gezahlt habe. Dort hatte ich ihn danach nochmal 2x hingebracht weil es immernoch da war & irgendwann hatte ich keine Lust mehr und hab’s sein gelassen.

    Die meisten Vermutungen lagen auf neue Grafikkarte o. Netzteil kaufen!
    Doch bevor ich mehr investiere bitte ich um eure Meinung, ich selber gehe von der Grafikkarte aus.

    Lg Nico )

  2. Anzeige
    Logge dich ein, um diese Anzeige nicht zu sehen.
  3. #2
    Admiral
    Dabei seit
    Feb 2010
    Beiträge
    8.293

    AW: Verzweiflung Pur!

    willkommen im Forum

    Hauptverdächtiger Nr. 1: Netzteil. das MS-Tech Ding ist schon das neue? was war vorher drin? Hau demjenigen der dir das verkauft hat das Ding um die Ohren. MS-Tech NT sind meist großer Müll. Für so eine Konfiguration ist ein 400W Netzteil angebracht, aber halt was gutes/stabiles.
    Eine ordentliche Spannungsversorgung ist immer das A und O in einem Rechner.

    defekte Grafikkarte... ja, nicht unmöglich. ob eine Grafikkarte zickig ist oder nicht kann wiederum sehr gut von der Stromversorgung abhängen.
    Dass Grafikkarten heiß werden ist aber grundsätzlich normal und muss nichts schlimmes bedeuten. Wie sehen die Temperaturen genau aus? (auslesen mit HWInfo bzw. msi afterburner)

    Welches Mainboard ist es genau? - ungekühlte Spannungswandler können auch für Probleme sorgen.

    Steht irgendwas in der Windows Ereignisanzeige drin?

  4. #3
    Lieutenant
    Dabei seit
    Feb 2017
    Beiträge
    755

    AW: Verzweiflung Pur!

    " Ich habe mir vor ca. 1-2Jahren

    Kein Videosignal für einen Augenblick oder Schlafmodus aktiviert ich weiß es gerade nicht mehr weil ich den Post im Bett schreibe & gleich wegpenne haha...
    - & ja selbst bei einem „Spezialist“ war ich bei dem ich nur fürs schauen 25€ gezahlt habe & für das „beheben“ nochmal 20-40€ gezahlt habe. Dort hatte ich ihn danach nochmal 2x hingebracht weil es immernoch da war & irgendwann hatte ich keine Lust mehr und hab’s sein gelassen. "
    -----------------------
    Wie können wir jetzt helfen ?

  5. #4
    Lt. Commander
    Dabei seit
    Jun 2004
    Ort
    Berlin
    Beiträge
    1.765

    AW: Verzweiflung Pur!

    Hej, also das NT ist ein totaler Chinaböller. Schade, dass Du nicht die genaue Modellbezeichnung hast. Dann solltest Du mal die Temps messen und uns mitteilen. Was wurde im Bios nachgeschaut?! Es kommt darauf an, ob Du die neueste Bios-Version hast. Das kannst Du selbst recherchieren.

    Es können die Temperaturen Graka, CPU oder durch die Temps im Gehäuse sein. Testen, hier hinschreiben.
    Es kann an fehlerhaften Graka-Treibern liegen. Hierzu neueste oder eine Version tiefer versuchen.
    Windows mal neuinstalliert?!
    Mal Memtest+ gemacht?
    Auch Mobo oder CPU können defekt sein.
    Ed: „Er war im Rotlichmillieu"
    Frank: „Was mag er da nur gesucht haben?"
    Ed: „Sex, Frank?"
    Frank: „Nein danke, jetzt nicht!"

  6. #5
    Lt. Junior Grade
    Dabei seit
    Aug 2011
    Beiträge
    511

    AW: Verzweiflung Pur!

    Das netzteil is kacke da kannste gleich nen kanister benzin mit lunte in den pc setzen .......

    desweiteren haste dein pc mal sauber gemacht? wenne r 2jahr rennt dann liegt es nich an dem verkäufer zudem haste für das teil maximal 300 euro bezahlt da kannste sowiso nix erwarten

    ansonnsten sollte man ma gucken was die fehlermeldungen sagen wenn es probleme gibt erkennt der pc das ja nich selten und trägt es im log ein

  7. #6
    Lieutenant
    Dabei seit
    Nov 2010
    Ort
    CH
    Beiträge
    806

    AW: Verzweiflung Pur!

    Vor 1-2 Jahren...

    Also hast du noch Garantie oder nicht? Zumindest in der Schweiz mind 2 Jahre vom Gesetz.. K.A. ob dies auch in Deutschland so ist aber ich denke schon..

  8. #7
    Lt. Junior Grade
    Dabei seit
    Jul 2010
    Beiträge
    278

    AW: Verzweiflung Pur!

    Mach mal die Kiste auf und schau nach, ob sich Staub auf den Kühlerelementen angesammelt hat.
    Nach 1 bis 2 Jahren dürfte sich da einiges angesammelt haben. Je mehr Staub desto mehr isoliert diese Staubschicht und die Kühlleistung geht runter und alles wird immer heisser. Das beste ist, wenn Du mit Druckluft vorsichtig Deinen Rechner ausbläst.

  9. #8
    Lt. Commander
    Dabei seit
    Okt 2007
    Ort
    Bremen, G-Town
    Beiträge
    1.587

    AW: Verzweiflung Pur!

    1. das Netzteil was Du da aufgeführt hast, hat dafür gesorgt, dass sich mir einige Nackenhaare aufgestellt haben. Du liebst das Risiko? Dann lass es drin. Du willst was ordentliches? Kauf Dir was ordentliches. Muss ja nicht dreistellig werden... Ein beQuiet wäre selbst in der kleinsten Produktlinie ungleich besser und wertiger.
    2. Der Auspuff der Grafikkarte (ich werde gleich Einschlafprobleme haben - danke für den "Klopper des Tages" ist also enorm heiß. Tja, dann kann da durchaus das Problem liegen. Hitze ist für keine PC-Komponente gut. Sie kann schlimmstenfalls zu spontanen Neustarts und schlimmerem führen. Dein Ansatz mit der WLP war da nicht verkehrt, vorausgesetzt, sie ist auch gut genug, denn Paste ist nicht gleich Paste. Der Lüfter selbst sollte aber auch gereinigt werden.
    3. das Ausbleiben von BlueScreens muss nicht unbedingt bedeuten, dass es keinen gab. In der Standardeinstellung von Windows ist eingestellt, dass BSoD nicht dauerhaft angezeigt werden. Da stürzt die Kiste ab und startet prompt neu. Mit Glück sieht man einen Hauch Blaues ;-)
    Checke mit einem BlueScreenViewer, ob es derartige Abstürze gab. Sowas gibt es hier auf der Base im Downloadbereich.

    Ansonsten gib uns bitte weitere Details. Hast Du mit einem BSViewer was gefunden, benenne es auch bzw. lade Screenshots davon hoch (ALT Gr + Drucken-Taste = nur das aktive im Vordergrund befindliche Fenster (des gewünschten Programms) wird abfotografiert).
    Fractal Design Define R4 Black Pearl - be quiet! Dark Power Pro 11 550 Watt - ASUS P8Z68 Deluxe - Intel i5-2500K - Alpenfoehn Brocken - 16GB Teamgroup Elite 1333 - Sapphire Radeon HD6870 - Asus D2X - Samsung SSD 830 256GB (System) - Crucial BX100 (Eigene Dateien) - Toshiba DT01ACA300 (Datengrab) - Sennheiser HD580 precision - Beyerdynamic DT990 pro (250 Ohm) - Beyerdynamic DT 880 Edition (250 Ohm) - Violectric V100 - LG IPS234 - Fritz 7490 - Logitech MK520

  10. #9
    Lt. Junior Grade
    Dabei seit
    Sep 2016
    Beiträge
    303

    AW: Verzweiflung Pur!

    Zitat Zitat von PriinceNiico Beitrag anzeigen

    -Neues Netzteil eingebaut (siehe oben)
    -Neue WLP aufgetragen selbst in der GraKa
    -Lüfter weggelassen
    -Treiber hin/her
    -Bios einen Kollegen schauen lassen(meint gut)
    -Windows neu aufgespielt
    -Neuen Monitor geholt
    -und viele weitere kleine Dinge
    Wo genau hast Du neue Wlp aufgetragen??
    Welchen Lüfter weggelassen?
    1. Computer: C64 mit Floppy | Spiele: Pirates!, Oil-Imperium, Yuppi's Revenge
    1. PC: AMD 386DX40, 4MB RAM, 190MB HDD, 14"-Röhre | Spiele: Civilization, Kyrandia, Monkey Island

    Du meine Güte, bin ich alt...

  11. #10
    Lt. Commander
    Dabei seit
    Jan 2014
    Ort
    Vorarlberg, Österreich
    Beiträge
    1.245

    AW: Verzweiflung Pur!

    Die CPU und die Grafkkarte zusammen genehmigen sich schon über 300W.
    Es kann sein das das dein billig Netzteil gar nicht leisten kann.
    Mach mal ein Foto vom Typenschild des Netzteils und poste es hier.

    Es muss aber nicht das Netzteil sein.
    Überwache mal die Temperaturen der CPU und der Grafikkarte mit Afterburner oder HWinfo64

    Ist irgendwas übertaktet?

    Lade mal die Tools "Furmark" und "Prime95" und lass beide gleichzeitig laufen.

    Überwache dabei die Temperaturen der CPU und der Grafikkarte mit "HWinfo64" oder "MSI Afterburner".

  12. #11
    Lt. Commander
    Dabei seit
    Dez 2009
    Beiträge
    1.745

    AW: Verzweiflung Pur!

    Was für ein CPU-Lüfter ist verbaut? Evtl. sind's ja auch die Spannungswandler. Soweit ich weiß sollten Top-Blower verwendet werden.
    Zockertempel: Gigabyte Z77-D3H - Intel Core i5 2500k@4.5Ghz,1.28V - 2x8GB DDR3 Crucial Ballistix 1600@CL9 1.5V Gigabyte HD 7970 @ 1100Mhz Core, 1450Mhz Mem - Seasonic X-560 - Samsung 840 Pro 128GB + Samsung 840 500GB + Samsung SP F4 1500GB
    Silverstone RV01-B - Eheim 1046 Watercool 12V Edition + 360mm BlackICE Radi + 120mm Airplex XT + EK Supreme Cu + Aquagratix 7970 - Dell U2412M
    Notebook: Samsung Q35 @ 512MB + 2GB DDR2 Kingston @ Intel T7200 @ Intel Postville G2 80GB SATA

  13. #12
    Ensign
    Dabei seit
    Jun 2015
    Beiträge
    150

    AW: Verzweiflung Pur!

    Zitat Zitat von GuardianAngel93 Beitrag anzeigen
    Vor 1-2 Jahren...

    Also hast du noch Garantie oder nicht? Zumindest in der Schweiz mind 2 Jahre vom Gesetz.. K.A. ob dies auch in Deutschland so ist aber ich denke schon..
    Dazu muß man erstmal den Unerschied zwischen freiwilliger Herrsteller-Garantie und gesetzlicher Gewährleistung verstehen, was in BRD und CH ähnlich geregelt ist:
    https://www.lexwiki.ch/unterschied-g...-und-garantie/

  14. #13
    Fleet Admiral
    Dabei seit
    Jan 2007
    Ort
    Berlin
    Beiträge
    25.311

    AW: Verzweiflung Pur!

    "Mainboard von Asus " > welches ?

    RAM - Module sind welche ?

  15. #14
    Ensign
    Dabei seit
    Dez 2012
    Beiträge
    227

    AW: Verzweiflung Pur!

    Hallo erstmal,

    der PC geht aus aber nicht so richtig ? Du sagst das Lüfter weiter laufen ?
    Meiner Erfahrung nach hast du ein Hitzeproblem. Besorg dir einen guten Lüfter und es sollte gut sein.

    PS: Das Netzteil ist natürlich trotzdem "schrottig"....
    mein erster PC: Prozessor 486´er DX 50 mit mathematischen Co-Prozessor - 512 kb Trident Grafikkarte - 3,5 Zoll Diskettenlaufwerk mit 1,44 MB pro Diskette - 13 Zoll Monitor - Creative SoundBlaster AWE32

  16. #15
    Ensign
    Dabei seit
    Okt 2016
    Beiträge
    154

    AW: Verzweiflung Pur!

    Letztens habe ich beim zocken beobachtet als ich die Seiten case offengelassen habe das der „Auspuff“ der Grafikkarte extrem heiß geworden ist sodass man nichtmal mehr hinfassen wollte.
    Gefühlte Temperatur hat wenig mit ordentlichen Werten zu tun. Auch 50°C kommen einem heiß vor, aber wären für Hardware völlig harmlos.
    Die Temperatur der GPU kannst du z.B. mit GPU-Z auslesen. Selbst 80°C wären nicht unnormal, solange die Karte nicht heruntertakten muss.

    Aber ganz ehrlich:
    & ja selbst bei einem „Spezialist“ war ich bei dem ich nur fürs schauen 25€ gezahlt habe & für das „beheben“ nochmal 20-40€ gezahlt habe. Dort hatte ich ihn danach nochmal 2x hingebracht weil es immernoch da war & irgendwann hatte ich keine Lust mehr und hab’s sein gelassen.
    Wenn der Fehler nicht behoben ist, obwohl der "Spezialist" das behauptet hat er nachzubessern. Schließlich wurde die Leistung nicht erbracht.

    Bevor du aber wahllos Wärmeleitpaste schmierst solltest du mal die Temperaturen von deiner CPU und GPU prüfen. Wenn die überhitzen solltest du in deinen Spielen schon vor dem Abstürzen des PCs Leistungsprobleme bekommen, da die Komponenten sich bei zu hohen Temperaturen drosseln. Und wenn die 3 Stunden Last am Stück durchhalten, halten die normal auch beliebig lange Last aus.

    Mein Verdacht wäre ein Defekt der Grafikkarte. Vor allem der Grafikspeicher stirbt oft vor dem Rest der Komponenten. Wenn du vor 1-2 Jahren eine GPU aus der 7800er Serie über eBay Kleinanzeigen bekommen hast, könnte die vielleicht schon gebraucht gewesen sein? Die Modellreihe ist ja schon gute 5-6 Jahre alt...

  17. #16
    Commander
    Dabei seit
    Mai 2008
    Beiträge
    2.296

    AW: Verzweiflung Pur!

    Zitat Zitat von GuardianAngel93 Beitrag anzeigen
    Vor 1-2 Jahren...

    Also hast du noch Garantie oder nicht? Zumindest in der Schweiz mind 2 Jahre vom Gesetz.. K.A. ob dies auch in Deutschland so ist aber ich denke schon..
    In der Schweiz sind 2 Jahre "Garantie" gesetzlich vorgeschrieben? Oder verwechselst du das sowie die meisten mit der "Gewährleistung"?

    In Österreich und Deutschland ist die Garantie reine Herstellersache, die Gewährleistung aber nicht.
    Gehäuse:NZXT Phantom MB:MSI Z77A GD65 Gaming CPU:Intel Core I7 3770k @4,5 GPU:Palit Geforce GTX 980 TI Jetstream @1,45
    Ram:16 GB @1600 AVR:Yamaha RX-V777 Lautsprecher:Canton GLE 490.2 SSD: Samsung 850 EVO 500 NT:Enermax Modu 82+ 625 Monitor:ASUS ROG Swift PG348Q OS: Win 10 x64

  18. #17
    Commander
    Dabei seit
    Sep 2016
    Beiträge
    3.058

    AW: Verzweiflung Pur!

    Also hast du noch Garantie oder nicht? Zumindest in der Schweiz mind 2 Jahre vom Gesetz.. K.A. ob dies auch in Deutschland so ist aber ich denke schon..
    Auch in der Schweiz gibt es keine gesetzlich geregelte Garantie ... Garantie ist eine freiwillige Sache des Herstellers die auch an bestimmte Bedingungen geknüpft sein kann! Gewährleistung ist das was du meinst und die ist gesetzlich geregelt!

    Nur hat er das Teil bei eBay Kleinanzeigen höchstwahrscheinlich von einem Privatmann gekauft! ...Einschränkungen inkl.

    @TE: Netzteil ist scheisse und dann evtl. noch Temperaturprobleme!
    Geändert von owned_you (28.02.2018 um 09:20 Uhr)
    ______________________________________
    Sic semper tyrannis
    One Shot, One Kill, Ready to Die but Never Will!!!

  19. #18
    Ensign
    Dabei seit
    Jun 2009
    Beiträge
    235

    AW: Verzweiflung Pur!

    Schau bitte einfach mal in das Windows Ereignisprotokoll.

    Vllt findest du dort etwas auffälliges. Ein sehr ähnliches verhalten hatte mein PC als die CPU einen Defekt hatte.
    Und ganz wichtig, wie bereits erwähnt, check die Temperaturen.



    Gruß

  20. #19
    Cadet 1st Year
    Ersteller dieses Themas

    Dabei seit
    Feb 2018
    Beiträge
    9

    AW: Verzweiflung Pur!

    Ja das MS-Tech ist das neue Netzteil.(MS-N550-VAL Rev.B)
    Davor war ein SilentForce UN-550S Netzteil drin.
    Name vom Prozzesor: AMD FX(tm)-6300 Six-Core
    Mainboard: ASUS M5A78L-M/USB3
    Grafikkarte: AMD PITCAIRN PRO,2GB DDR5(Radeon HD 7800 Series)
    Treiberversion: 2527.08
    Systemtakt: 1THz| PPP:2TFLOPS| APP:1.84WT
    Gester schrieb ich Schlafmodus, KeinVideoSignal eigentlich
    steht dort genau: Schlummermodus Aktiviert!
    Wie gesagt, Windows wurde neu Installiert, Treiber wurden
    hoch und runtergestuft ohne erfolg.
    Im Endeffekt ist es ja egal wie viel der Pc gekostet(300)
    hat,trotzdem sollte man das Problem ja beheben können
    Den Pc habe ich schon sehr oft gereinigt, er wurde sogut
    wie komplett vom Staub befreit.
    Was ich gestern vergessen habe beim 'Neustart' kommen
    meines erachtens manchmal Fehlersounds (drrrrrrrrrr) xDD
    Garantie habe ich natürlich nicht mehr.
    Die WLP wurde richtig aufgetragen! (Arctic MX4) glaube ich.
    Zum Thema BlueScreen, nein es ist keiner.
    Jetzt habe ich mir SiSoftware Sandra gedownloadet, dort
    stehen ganz unten immer Tipps/Fehler:

    -Große Speichermodule sollten Registered/Buffered sein.
    -Große Speichermodule sollten ECC/Parity-Func. unterstützen.
    -MemoryHole Option wird evtl. nicht benötigt (BIOS-Einstell.)
    -TPM wurde nicht erkannt.Einige Sicherheitseinstell. nicht da.
    -Dynamische Übertaktung/Turbo läuft. Leistung nicht gleichbleibend.
    -Das Hauptplatine unterstützt schnellere Prozessoren.
    -SMBIOS/DMI INFOS können ungenau sein.
    -Eventuell befindet sich ihr gerät Energiesparmodus.
    -Grafikadaptergeschwindigkeit geringer als erwartet.
    -Nicht zertifizierter Treiber.
    -Bildwiederholrate von min. 75Hz wird empfohlen.
    -Geringe Größe/Threads pro Block bezogen auf Arbeitseinheit.
    -Keine Unterstützung für Überlappung.
    -Keine vereinheitliche Adressierung, CPU/GPU ineffizient.
    -Umgebungssensoren kann nicht mit Gerät verbinden.



    So bevor ich jetzt selber eines der oben genannten dinge
    versuche zu beheben, sagt mir mehr & Hilft mir bitte D

    Ergänzung vom 28.02.2018 15:27 Uhr: <<< Prozesse >>>
    Warnung (1600): MicrosoftEdgeCP.exe (Microsoft Edge Content
    Process) : Prozess existiert nicht mehr!
    Warnung (1600): MicrosoftEdgeCP.exe (Microsoft Edge Content
    Process) : Prozess existiert nicht mehr!
    Warnung (1600): WmiPrvSE.exe (WMI Provider Host) : Prozess
    existiert nicht mehr!
    Warnung (1600): sppsvc.exe (Softwareschutzplattform-Dienst
    von Microsoft) : Prozess existiert nicht
    mehr!
    Warnung (1600): svchost.exe (Hostprozess für Windows-Dienste)
    : Prozess existiert nicht mehr!
    Warnung (1600): TrustedInstaller.exe : Prozess existiert
    nicht mehr!

    <<< DirectX >>>
    Fehler (2205): Direct3D 12 Geräte : AMD Radeon HD
    7800 Series (\\.\DISPLAY1) : Konnte
    DirectX Objekt nicht erstellen!

    EREIGNISANZEIGE:

    KRITISCH: 41 | KERNEL-POWER | SYSTEM
    FEHLER: 10| AppReadiness | Microsoft
    20 | WHEA-LOGGER | SYSTEM
    69 | AppModul-Ru... | Microsoft
    78| SideBySide| Anwendungs..
    214| AppReadliness | Microsoft
    1000| Application Err... | Anwendungs..
    1001| BugCheck| SYSTEM
    1008| Perflib | Anwendungs..
    1023| Perflib | Anwendungs..
    1026| .NET Runtime | Anwendungs..
    3001| LoadPerf | Anwendungs..
    6008| EventLog | SYSTEM
    7000| Service Contro.. | SYSTEM
    7022 |Service Contro.. | SYTSEM
    7030| Service Contro.. | SYSTEM
    8193| VSS | Anwendungs..
    8198| Security-SPP | Anwenungs..
    10010| DistributedCOM | SYSTEM
    10016| DistributedCOM| SYSTEM
    16953| Directory-Servic.. |SYSTEM

  21. #20
    Admiral
    Dabei seit
    Feb 2010
    Beiträge
    8.293

    AW: Verzweiflung Pur!

    Kernel Power 41
    Nicht stabile Stromversorgung halt...
    Du hast ein megaschrottnetzteil durch ein Riesenschrottnetzteil ersetzt Kauf dir ein anständiges Netzteil und hau das MS-Tech Teil demjenigen um die Ohren der dir das empfohlen/verkauft hat.
    Ob die Grafikkarte oder was anderes dann extra noch einen weg hat wird man dann sehen wenn man für die Basis - eine solide Stromversorgung gesorgt hat.
    Wie gesagt 400W einer anständigen Serie und gut ist.
    https://www.computerbase.de/tests/netzteil/
    Geändert von species_0001 (28.02.2018 um 16:28 Uhr)

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Forum-Layout: Feste Breite / Flexible Breite