Ich brauche umbedingt Hilfe

  • Ersteller des Themas Unregistered
  • Erstellungsdatum
U

Unregistered

Gast
HI
ich habe einen Athlon T-bird 1000(Artic Silver 2), Asus a7v133,512 PC-133,Cpu
Kühler : Spire 5P53B3(Kupfer), Big Tower ohne Gehäuselüfter,300 Watt
Netzteil,Geforce 2 MX !

Mein Problem, so wie er oben eingetragen ist, ist er ohne auslastung 55C° warm. Auf dem Mainboard hab ich alle Pin`s auf
JumperFreeMode gestellt und im Bios hab ich auch alles auf Auto
und trotzdem habe ich eine Vcore von 1.84 -1.89, das ist doch nicht normal, oder ? Und wenn ich dann im Bios die Vcore auf 1.75
bendigen will stürtz er nach dem zweiten Neustart ab und stellt alles wieder zurück !
Außerdem wenn ich den FSB und den Multiplikator auf einen Schlag zu hoch mach (FSB:133 Multiplikator: 10mal) bleibt beim Booten der Bildschrim schwarz, nach dem ich ihm dann aus und wieder an gemacht habe reseted er die ganzen Einstellungen vom letzen mal wieder!
Ich bin kurz vorm verzweifeln, bitte helft mir schnell !
 

TeddyBiker

LaBuenaAlma
Dabei seit
März 2001
Beiträge
5.067
moin moin,

ick habe ooch dett Asus A7V133 mit einem TB 1200 C und ehemals den gleichen Lüfter. 55°C sind doch eigentlich noch im grünen Bereich. Der Spire Lüfter schafft keine bessere Kühlung. Das verändern der Core bringt nicht sonderlich viel, ausser die regelmässigen Abstürtze, die Du schilderst.
Warum willst Du die VCore ändern?? Das System läuft doch bestimmt einwandfrei bei Stellung Auto. Und 1,85 ist ooch nicht weiter schlimm. Bei meinem System habe ich nach 2 Wochen den Spire getauscht gegen den Silverado, dett waren noch mal 4° weniger. Nun liegt die Temperatur unter Normalen Betriebsbedingungen zwischen 46° C und 52° C, je nach Raumtemperatur.
 
Top