PC schaltet sich allein ohne fehlermeldung ständig ab!

arcanon

Cadet 2nd Year
Dabei seit
Feb. 2008
Beiträge
16
hi leute,

konnte leider kein genaueres Thema angeben da ich nicht wüsste wie ichs nennen soll!
also...
war heut bei meinem nachbarn und er hat sein PC aufgeschrsaubt! den CPU kühler abgeschraubt und dann auch wieder raufgeschraubt!
Davor lief der rechner einwandfrei!!! obwohl es kein guter ist!

beim neustarten stürzt er jedesmal ohne fehlermeldung ab! manchmal nach 5 sek, manch. nach 10,... einige male macht er garnichts mehr beim powerknopf drücken!
teilweise fährt er hoch und schaltet sich dann auch wieder ab!
ansonsten hat er nichts verändert, kaputt gemacht, abgeschraubt oder sonstiges!
das gleiche macht er auch im abgesicherten modus! solange er bis dahin überhaupt hochfährt!
also der fehler trat erst nach dem der cpu kühler abgeschraubt u dann wieder montiert wurde!
kann das was mit der kühlpaste zu tun haben?oder hat jmd. eine idee?

hier das sys:
CPU Intel Pentium D 925
RAM 2048 MB DDR-II-RAM
Mainbord Abit LG-95C
22.0-Zoll TFT
grafik 8400 GS 512MB
netzteil: hardwaremania 420W

wär echt super wenn wer von euch helfen kann!


zusatz: strom ist da :-)
kann das mit staub zusammenhängen?


gruß arcanon
 
D

desmond.

Gast
Welcher Kühler sitzt denn auf der CPU bzw. sitzt er richtig fest? Dreht der Lüfter darauf? Wie sieht es mit der WLP aus?
 

arcanon

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Feb. 2008
Beiträge
16
wir werden morgen nochmal neue WLP draufmachen! soll der lüfter richtig fest sein oder gibts da ne regelung wie fest der sein darf?
den namen vom cpu weiß ich leider nciht! ist aba nen noname gewesen, so wie ich das gesehen habe! poste den namen morgen nochmal!
 
D

desmond.

Gast
Der Kühler solle normal fest sitzen. Am Besten auch nochmal die WLP entfernen und frisch draufmachen.
 
Top